<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.6.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>FDA approves Alzheimer&#x27;s drug over warnings from experts | khou.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let n=new Date;n.setYear(n.getFullYear()+1),n=n.toISOString();let t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${n}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.6.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.6.2.css"></noscript>

<link rel="preload" href="/common.min_5.6.2.js?ver=5.6.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KHOU.png?ver=2.5.6.2" />
    <link rel="canonical" href="http://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e" />
        <link rel="alternate" href="https://www.khou.com/mobile/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e" />
                    <link rel="amphtml" href="https://www.khou.com/amp/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e" />
        <meta itemprop="datePublished" content="10:27 AM CDT June 7, 2021" />
        <meta itemprop="dateModified" content="10:43 AM CDT June 7, 2021" />
        <meta itemprop="url" content="https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e">
        <meta property="og:title" content="FDA approves first new Alzheimer&#x27;s drug in nearly two decades">
        <meta property="og:description" content="The surprise decision came after the FDA&#x27;s independent advisers said the treatment hadn&#x2019;t been shown to help treat the brain-destroying disease.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.khou.com/assets/CCT/images/f61d2095-0fd7-43d4-b8e1-10e2d7a4e01e/f61d2095-0fd7-43d4-b8e1-10e2d7a4e01e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:27 AM CDT June 7, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.khou.com/,news,nation-world,cct-tracking,health" />
        <meta name="twitter:title" content="FDA approves first new Alzheimer&#x27;s drug in nearly two decades">
        <meta name="twitter:image:src" content="https://media.khou.com/assets/CCT/images/f61d2095-0fd7-43d4-b8e1-10e2d7a4e01e/f61d2095-0fd7-43d4-b8e1-10e2d7a4e01e_1140x641.jpg">
        <meta name="twitter:image" content="https://media.khou.com/assets/CCT/images/f61d2095-0fd7-43d4-b8e1-10e2d7a4e01e/f61d2095-0fd7-43d4-b8e1-10e2d7a4e01e_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="KHOU">
        <meta name="twitter:description" content="The surprise decision came after the FDA&#x27;s independent advisers said the treatment hadn&#x2019;t been shown to help treat the brain-destroying disease.">
        <meta name="twitter:domain" content="www.khou.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="khou.com" />
            <meta name="description" content="It&#x2019;s the only drug that U.S. regulators have said can likely treat the underlying Alzheimer&#x27;s disease, rather than manage symptoms like anxiety and insomnia." />
            <meta property="fb:app_id" content="1981419195445082" />
            <meta property="og:site_name" content="khou.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:27 AM CDT June 7, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6aa47faf-5e9e-4448-a991-4c8039587296"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}!1===e&&(e="False"),!0===e&&(e="True"),googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_isNumeric:function(e){return"string"==typeof e&&(!isNaN(e)&&!isNaN(parseFloat(e)))},_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),s=a.parentElement.dataset,g=s.path,o=JSON.parse(s.sizes),n=googletag.defineSlot(g,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:g,sizes:o,slot:n},window.tegna.ads.setTargetingFromDataset(e,n),googletag.display(e),a.dataset.status="requested",t(e)})},setTargetingFromDataset:function(e,t){var a=document.getElementById(e);if(window.PWT&&window.PWT.removeKeyValuePairsFromGPTSlots){[].push(t),window.PWT.removeKeyValuePairsFromGPTSlots(t)}for(var s=0;s<a.parentElement.attributes.length;s++){var g=a.parentElement.attributes[s];if(g.nodeName.startsWith("data-targeting-")){let e,a=g.nodeName.replace("data-targeting-","");if(window.tegna.ads._isNumeric(g.nodeValue))e=g.nodeValue;else try{e=JSON.parse(g.nodeValue)}catch(t){e=g.nodeValue}!1===e&&(e="False"),!0===e&&(e="True"),t.setTargeting(a,e)}}},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",window.tegna.ads.setTargetingFromDataset(e,window.tegna.ads._slots[e].slot),googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var s={},g=!1;$.each(a,function(e,t){"number"==typeof t&&(g?s.height=t:s.width=t,g=!0)}),t.push(s)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tx-houston-KHOU-B3351_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Houston, TX" data-subcategory="nation-world" data-keywords="KHOU, Houston, TX, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Houston&#x27;s Leading Local News: Weather, Traffic, Sports and more | Houston, Texas | KHOU.com" data-ga-property-id="UA-74928651-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e" data-canonical-url="http://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e" data-asset-id="85338078-26c9-4d3b-ba4e-89ba4e64c25e" data-article-keywords="nation-world,cct-tracking,health,news" data-content-title="FDA approves first new Alzheimer&#x27;s drug in nearly two decades" data-content-categories="nation-world,cct-tracking,health,news" data-content-score="95" data-tracking-tags="" data-t1-publisher="Andrew Weil" data-call-letters="KHOU" data-article-byline="MATTHEW PERRONE (AP Health Writer)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="FDA approves first new Alzheimer&#x27;s drug in nearly two decades" data-item-number="1" data-original-headline="FDA approves first new Alzheimer&#x27;s drug in nearly two decades" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/khou.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=20-t.length;o=o<0?0:o;var r=30-e.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,e){var i=t.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),r?new window.IntersectionObserver(function(t,r){t.forEach(function(t){if(t.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([e]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let t={el:i};"$"in window&&(t.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(i):(n.remove(),i.append(o))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){const t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){var t;window.setTimeout(()=>{let e=[...this.children],i=e[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=e[(t=e.length,Math.floor(Math.random()*Math.floor(t)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(t,e,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:t?1:0,impression:e?1:0})})).text().then(t=>{n(t)})};for(var r=0;r<e.length;r++)if(e[r].uuid===i){e[r].active=!0,[...e[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),o(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})}),new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else e[r].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=e3Irhqa83MHyggLHJNGt7sl3WgZTv8oWNph7h8cZQVYnCKtAcrDb9w=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="285"
         data-primarydomain="khou.com"
         data-call-letters="KHOU"
         data-twitter-id="KHOU"
         data-fban="1981419195445082"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="85338078-26c9-4d3b-ba4e-89ba4e64c25e"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tx-houston-KHOU-B3351_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/khou-redesign-desktop/prod/utag"
         data-pubmatic-enabled="true"
         data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3938/pwt.js"
         data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3939/pwt.js"
         data-tealium-id-chartbeat="2"data-tealium-id-comscore="1"data-tealium-id-datasphere="458"data-tealium-id-dealboss="515"data-tealium-id-googleanalytics="470"data-tealium-id-simplifi="535"data-tealium-id-taboola="520"data-tealium-id-truanthem="442"data-tealium-id-visto="457"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="1981419195445082"
        data-twitter-id="KHOU">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/khou.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/texas" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Texas">
                                                                    <span class="header__subnav-label">Texas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartwarming" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Heartwarming">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/theresa-balboas-bond-600000-samuel-olson-case/285-5f2887b1-9e1e-4fca-83d3-34cf94562693" aria-label="Read Bond raised for Theresa Balboa, woman charged in connection with death of child believed to be Samuel Olson">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Bond raised for Theresa Balboa, woman charged in connection with death of child believed to be Samuel Olson" width="" height="" src="https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Bond raised for Theresa Balboa, woman charged in connection with death of child believed to be Samuel Olson" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_360x203.jpg" data-srcset="https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_16x9.jpg 16w, https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_140x79.jpg 140w, https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_360x203.jpg 360w, https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_540x304.jpg 540w, https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_750x422.jpg 750w, https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_1140x641.jpg 1140w, https://media.khou.com/assets/KHOU/images/1bf88f20-fb35-467d-b1e6-256c2a136242/1bf88f20-fb35-467d-b1e6-256c2a136242_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/theresa-balboas-bond-600000-samuel-olson-case/285-5f2887b1-9e1e-4fca-83d3-34cf94562693">Bond raised for Theresa Balboa, woman charged in connection with death of child believed to be Samuel Olson</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/theresa-balboa-woman-charged-in-connection-with-samuel-olson-disappearance-appears-in-court/285-773ab981-4856-4704-8db4-47d459c5d844" aria-label="Read Theresa Balboa, woman charged in connection with Samuel Olson disappearance, appears in court">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Theresa Balboa, woman charged in connection with Samuel Olson disappearance, appears in court" width="" height="" src="https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Theresa Balboa, woman charged in connection with Samuel Olson disappearance, appears in court" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_360x203.jpg" data-srcset="https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_16x9.jpg 16w, https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_140x79.jpg 140w, https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_360x203.jpg 360w, https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_540x304.jpg 540w, https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_750x422.jpg 750w, https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_1140x641.jpg 1140w, https://media.khou.com/assets/KHOU/images/43647b69-d6d3-48aa-85cf-7160a424541f/43647b69-d6d3-48aa-85cf-7160a424541f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/theresa-balboa-woman-charged-in-connection-with-samuel-olson-disappearance-appears-in-court/285-773ab981-4856-4704-8db4-47d459c5d844">Theresa Balboa, woman charged in connection with Samuel Olson disappearance, appears in court</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricane" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hurricane">
                                                                    <span class="header__subnav-label">Hurricane</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.youtube.com/watch?v=npm2Wb_g8DU&amp;list=PLQHbZRZgPITmHEpastjtwBMmwDDpwY4F8" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather School">
                                                                    <span class="header__subnav-label">Weather School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Live Webcams">
                                                                    <span class="header__subnav-label">Live Webcams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/houston-weather-update-for-monday-8-am-khou-11-news/285-5044fcf7-de91-4540-a952-ca9d596915b5" aria-label="Read Houston weather update for Monday 8 a.m. &#x2014; KHOU 11 News">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Houston weather update for Monday 8 a.m. — KHOU 11 News" width="" height="" src="https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Houston weather update for Monday 8 a.m. — KHOU 11 News" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_360x203.jpg" data-srcset="https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_16x9.jpg 16w, https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_140x79.jpg 140w, https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_360x203.jpg 360w, https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_540x304.jpg 540w, https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_750x422.jpg 750w, https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_1140x641.jpg 1140w, https://media.khou.com/assets/KHOU/images/e41111d0-1af6-43bc-904a-857fa51481a4/e41111d0-1af6-43bc-904a-857fa51481a4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/houston-weather-update-for-monday-8-am-khou-11-news/285-5044fcf7-de91-4540-a952-ca9d596915b5">Houston weather update for Monday 8 a.m. &#x2014; KHOU 11 News</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/houston-weather-forecast/285-00e4f78e-d8d0-4b97-8261-a1a441c52093" aria-label="Read Houston Forecast: Scattered storms today but starting to dry out and heat up">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Houston Forecast: Scattered storms today but starting to dry out and heat up" width="" height="" src="https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Houston Forecast: Scattered storms today but starting to dry out and heat up" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_360x203.jpg" data-srcset="https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_16x9.jpg 16w, https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_140x79.jpg 140w, https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_360x203.jpg 360w, https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_540x304.jpg 540w, https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_750x422.jpg 750w, https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_1140x641.jpg 1140w, https://media.khou.com/assets/KHOU/images/e6ac21d7-23db-4bc9-9de2-b2495985dc2a/e6ac21d7-23db-4bc9-9de2-b2495985dc2a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/houston-weather-forecast/285-00e4f78e-d8d0-4b97-8261-a1a441c52093">Houston Forecast: Scattered storms today but starting to dry out and heat up</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/texans" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Texans">
                                                                    <span class="header__subnav-label">Texans</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rockets" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Rockets">
                                                                    <span class="header__subnav-label">Rockets</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/astros" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Astros">
                                                                    <span class="header__subnav-label">Astros</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/simone-biles-wins-seventh-national-gymnastics-championship/507-9401db56-398e-4934-9c13-8f5b2bc5ee1e" aria-label="Read Seven for Simone: Biles claims another US Gymnastics title">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Seven for Simone: Biles claims another US Gymnastics title" width="" height="" src="https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Seven for Simone: Biles claims another US Gymnastics title" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_360x203.jpg" data-srcset="https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_16x9.jpg 16w, https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_140x79.jpg 140w, https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_360x203.jpg 360w, https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_540x304.jpg 540w, https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_750x422.jpg 750w, https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_1140x641.jpg 1140w, https://media.khou.com/assets/CCT/images/dafe781b-2399-48b7-bcae-13deb145bcf2/dafe781b-2399-48b7-bcae-13deb145bcf2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/simone-biles-wins-seventh-national-gymnastics-championship/507-9401db56-398e-4934-9c13-8f5b2bc5ee1e">Seven for Simone: Biles claims another US Gymnastics title</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/rio-2016-olympic-tennis-gold-medalist-monica-puig-to-miss-tokyo/507-3e897db7-4550-4bb3-b925-559868cd78ce" aria-label="Read Reigning Olympic tennis gold medalist to miss Tokyo">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Reigning Olympic tennis gold medalist to miss Tokyo" width="" height="" src="https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Reigning Olympic tennis gold medalist to miss Tokyo" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_360x203.jpg" data-srcset="https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_16x9.jpg 16w, https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_140x79.jpg 140w, https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_360x203.jpg 360w, https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_540x304.jpg 540w, https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_750x422.jpg 750w, https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_1140x641.jpg 1140w, https://media.khou.com/assets/CCT/images/ad3a180f-8116-47d7-b4fe-aebeade04d61/ad3a180f-8116-47d7-b4fe-aebeade04d61_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/rio-2016-olympic-tennis-gold-medalist-monica-puig-to-miss-tokyo/507-3e897db7-4550-4bb3-b925-559868cd78ce">Reigning Olympic tennis gold medalist to miss Tokyo</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.khou.com/khoujobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.facebook.com/KHOU11" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Facebook">
                                                                    <span class="header__subnav-label">Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://twitter.com/KHOU" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Twitter">
                                                                    <span class="header__subnav-label">Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.instagram.com/khou11/" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Instagram">
                                                                    <span class="header__subnav-label">Instagram</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Newsletters">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/traffic/u-haul-truck-crash-on-i-45-north-freeway-in-houston-sunday-night/285-c036f819-6696-4000-bcd4-69f0bf53a7b2" aria-label="Read 1 killed when U-Haul truck rolls several times on I-45 in Houston">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="1 killed when U-Haul truck rolls several times on I-45 in Houston" width="" height="" src="https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="1 killed when U-Haul truck rolls several times on I-45 in Houston" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_360x203.jpg" data-srcset="https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_16x9.jpg 16w, https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_140x79.jpg 140w, https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_360x203.jpg 360w, https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_540x304.jpg 540w, https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_750x422.jpg 750w, https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_1140x641.jpg 1140w, https://media.khou.com/assets/KHOU/images/63142a2a-fd08-410a-ba08-7216b1fa47d2/63142a2a-fd08-410a-ba08-7216b1fa47d2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/traffic/u-haul-truck-crash-on-i-45-north-freeway-in-houston-sunday-night/285-c036f819-6696-4000-bcd4-69f0bf53a7b2">1 killed when U-Haul truck rolls several times on I-45 in Houston</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/us-supreme-court-rules-against-immigrants-with-temporary-status/507-aba8894a-fb7a-41aa-8ec2-12214c1fa411" aria-label="Read Supreme Court rules against immigrants with temporary status">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Supreme Court rules against immigrants with temporary status" width="" height="" src="https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Supreme Court rules against immigrants with temporary status" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_360x203.jpg" data-srcset="https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_16x9.jpg 16w, https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_140x79.jpg 140w, https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_360x203.jpg 360w, https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_540x304.jpg 540w, https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_750x422.jpg 750w, https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_1140x641.jpg 1140w, https://media.khou.com/assets/CCT/images/64061d7a-95b5-471b-a52e-089de3d06832/64061d7a-95b5-471b-a52e-089de3d06832_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/us-supreme-court-rules-against-immigrants-with-temporary-status/507-aba8894a-fb7a-41aa-8ec2-12214c1fa411">Supreme Court rules against immigrants with temporary status</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search khou.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Houston, TX&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">86&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Houston, TX&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://khou.com/vaccine">COVID Vaccine </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">Investigations</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/you-ask-we-answer">You ask, we answer</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heroesnextdoor">Heroes Nextdoor</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/greatday">Great Day Houston</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/webcams">Live Webcams</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://khou.com/vaccine">COVID Vaccine </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="http://khou.com/attheborder">At the border</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Houston&#x27;s Leading Local News: Weather, Traffic, Sports and more | Houston, Texas | KHOU.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="85338078-26c9-4d3b-ba4e-89ba4e64c25e"
         data-title="FDA approves first new Alzheimer&#x27;s drug in nearly two decades"
         data-seo-title="FDA approves Alzheimer&#x27;s drug over warnings from experts"
         data-abstract="The surprise decision came after the FDA&#x27;s independent advisers said the treatment hadn&#x2019;t been shown to help treat the brain-destroying disease."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, health, news"
         data-author="MATTHEW PERRONE (AP Health Writer)"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Andrew Weil">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">FDA approves first new Alzheimer&#x27;s drug in nearly two decades</h1>
    <div class="article__summary">The surprise decision came after the FDA's independent advisers said the treatment hadn’t been shown to help treat the brain-destroying disease.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KUSA/videos/2a40ef6a-9c17-45d5-bb22-f3219c5b9255/2a40ef6a-9c17-45d5-bb22-f3219c5b9255.m3u8"
             data-float="true"
             data-thumbnail="https://media.khou.com/assets/KUSA/images/f5bddbd3-2de4-4354-973c-845d6ee89b36/f5bddbd3-2de4-4354-973c-845d6ee89b36_1920x1080.jpg"
             data-title="First new Alzheimer&#x27;s treatment in more than 2 decades could be approved Monday"
             data-description="The FDA will announce its decision on a new experimental treatment from Biogen. Jim Herlihy with the Alzheimer&#x27;s Association discusses the potential advancement."
             data-site="73"
             data-id="2a40ef6a-9c17-45d5-bb22-f3219c5b9255"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.khou.com/video/news/health/first-new-alzheimers-treatment-in-more-than-2-decades-could-be-approved-monday/73-2a40ef6a-9c17-45d5-bb22-f3219c5b9255"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KUSA/videos/2a40ef6a-9c17-45d5-bb22-f3219c5b9255/2a40ef6a-9c17-45d5-bb22-f3219c5b9255_vtt.vtt"
             data-related-playlist-id="c81oZX91"
             data-related-media-id="ZB6Ij04a"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="180"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.khou.com/assets/KUSA/images/f5bddbd3-2de4-4354-973c-845d6ee89b36/f5bddbd3-2de4-4354-973c-845d6ee89b36_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "First new Alzheimer&#x27;s treatment in more than 2 decades could be approved Monday",
                    "description": "The FDA will announce its decision on a new experimental treatment from Biogen. Jim Herlihy with the Alzheimer&#x27;s Association discusses the potential advancement.",
                    "thumbnailUrl": "https://media.khou.com/assets/KUSA/images/f5bddbd3-2de4-4354-973c-845d6ee89b36/f5bddbd3-2de4-4354-973c-845d6ee89b36_1920x1080.jpg",
                    "uploadDate": "",
                    "duration": "180",
                    "contentUrl": "https://www.khou.com/video/news/health/first-new-alzheimers-treatment-in-more-than-2-decades-could-be-approved-monday/73-2a40ef6a-9c17-45d5-bb22-f3219c5b9255",
                    "embedUrl": "https://media.khou.com/embeds/video/2a40ef6a-9c17-45d5-bb22-f3219c5b9255/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> MATTHEW PERRONE (AP Health Writer)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:27 AM CDT June 7, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 10:43 AM CDT June 7, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1981419195445082&display=popup&href=https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e&redirect_uri=https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=FDA%20approves%20first%20new%20Alzheimer&#x27;s%20drug%20in%20nearly%20two%20decades&url=https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e&via=KHOU" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — Government health officials on Monday approved the first new drug for Alzheimer’s disease in nearly 20 years, disregarding warnings from independent advisers that the much-debated treatment hasn’t been shown to help slow the brain-destroying disease.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Food and Drug Administration said it granted approval to the drug developed by Biogen for patients with Alzheimer's disease.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It’s the only drug that U.S. regulators have said can likely treat the underlying disease, rather than manage symptoms like anxiety and insomnia.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The decision, which could impact millions of older Americans and their families, is certain to spark disagreements among physicians, medical researchers and patient groups. It also has far-reaching implications for the standards used to evaluate experimental therapies, including those that show only incremental benefits.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The new drug, which Biogen developed with Japan’s Eisai Co., did not reverse mental decline, only slowing it in one study. Named Aduhelm, the medication is is given as an infusion every four weeks.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The FDA's top drug regulator acknowledged in a statement that “residual uncertainties” surround the drug, but said Aduhelm's ability to reduce harmful clumps of plaque in the brain “is expected” to help slow dementia.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Under terms of the approval, the FDA is requiring the drugmaker to conduct a follow-up study to confirm benefits for patients. If the study fails to show effectiveness, the FDA could pull the drug from the market, though the agency rarely does so.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biogen did not immediately disclose the price, though analysts have estimated the drug could cost between $30,000 and $50,000 for a year's worth of treatment.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A preliminary analysis by one group found that the drug would need to be priced $2,500 to $8,300 per year to be a good value based on the “small overall health gains” suggested by company studies. The non-profit Institute for Clinical and Economic Review added that “any price is too high” if the drug’s benefit isn’t confirmed in follow-up studies.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Nearly 6 million people in the U.S. and many more worldwide have Alzheimer’s, which gradually attacks areas of the brain needed for memory, reasoning, communication and basic daily tasks. In the final stages of the disease, those afflicted lose the ability to swallow. The global burden of the disease, the most common cause of dementia, is only expected to grow as millions more Baby Boomers progress further into their 60s and 70s.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.khou.com/article/life/family/how-to-protect-people-with-alzheimers-and-dementia-from-wandering-away-from-home/51-e3575228-dff0-48ca-b2f0-718e167db172" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="&quot;Alzheimer&#x27;s is 24/7, it doesn&#x27;t sleep&quot; | Here&#x27;s how to prevent people with dementia from wandering away">&quot;Alzheimer&#x27;s is 24/7, it doesn&#x27;t sleep&quot; | Here&#x27;s how to prevent people with dementia from wandering away</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.khou.com/article/news/health/new-alzheimers-drug-on-verge-approval-fda/95-2bbff542-4f06-41af-aead-8ce74c192b70" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="New Alzheimer&#x2019;s drug on verge of approval by FDA">New Alzheimer&#x2019;s drug on verge of approval by FDA</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.khou.com/article/news/nation-world/alzheimers-drug-aducanumab-fda/67-dc07254c-5689-4b49-b69a-ff0a735a61db" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Alzheimer&#x27;s drug that could slow disease approved by FDA">Alzheimer&#x27;s drug that could slow disease approved by FDA</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>Aducanumab (pronounced “add-yoo-CAN-yoo-mab”) helps clear a protein linked to Alzheimer's, called beta-amyloid, from the brain. Other experimental drugs have done that before but they made no difference in patients’ ability to think, care for themselves or live independently.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The pharmaceutical industry’s drug pipeline has been littered for years with failed Alzheimer’s treatments, representing billions in research costs. The FDA’s greenlight is likely to revive investments in similar therapies previously shelved by drugmakers.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The new medicine is made from living cells that will have to be given via infusion at a doctor’s office or hospital.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Researchers don’t fully understand what causes Alzheimer’s but there’s broad agreement that the brain plaque targeted by aducanumab is just one factor. Growing evidence suggests family history, education and chronic conditions like diabetes and heart disease may all play a role.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“This is just one piece of the puzzle and I think all these other options need to be explored and amplified,” said Dr. Ronald Petersen, a Mayo Clinic dementia specialist who has consulted for Biogen and other drugmakers.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Patients taking aducanumab saw their thinking skills decline 22% more slowly than patients taking a sham treatment.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But that meant a difference of just 0.39 on an 18-point score of cognitive and functional ability. And it’s unclear how such metrics translate into practical benefits, like greater independence or ability to recall important details.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The FDA’s review of the drug has become a flashpoint in longstanding debates over standards used to evaluate therapies for hard-to-treat conditions. On one side, groups representing Alzheimer’s patients and their families say any new therapy — even one of small benefit — warrants approval. But many experts have warned that greenlighting the drug could set a dangerous precedent, opening the door to treatments of questionable benefit.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The approval came despite a&nbsp;<a href="https://apnews.com/article/dementia-alzheimers-disease-8ce05b6c22ca4e649d299bb3abafe43a">scathing assessment</a> in November by the FDA’s outside panel of neurological experts. The group voted “no” to a series of questions on whether reanalyzed data from a single study submitted by Biogen showed that the drug was effective.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Cambridge, Massachusetts-Biogen halted two studies of the drug in 2019 after disappointing results suggested aducanumab would not meet its goal of slowing mental and functional decline in Alzheimer's patients.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Several months later, the company <a href="https://apnews.com/article/health-ma-state-wire-business-ap-top-news-dementia-d8b2c2fa679d40ae97837ec7840e6a64">reversed course</a>, announcing that a new analysis of one of the studies showed the drug was effective at higher doses and that the FDA had advised that it warranted review. Company scientists said the drug’s initial failure was due to some patients not receiving high enough doses to slow the disease.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But the changes to dosing and the company’s after-the-fact analysis made the results hard to interpret, raising the skepticism of many experts, including those on the FDA panel.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/tWkQqqwTDBY?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The FDA isn’t required to follow the advice of its outside panelists and has previously disregarded their input when making similarly high-profile drug decisions.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In 2016, the agency gave the go-ahead to the first drug for muscular dystrophy despite its expert panel voting that a study in 12 patients had failed to show effectiveness.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In that case, an internal dispute among agency scientists was ultimately decided by the agency’s longtime drugs director, Dr. Janet Woodcock, who is now serving as acting commissioner. Her official decision concluded the drug was “reasonably likely” to benefit some patients. Nearly five years later, the drug’s benefits have still not been confirmed by an FDA-mandated follow-up study.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>About 600 U.S. medical specialists took part in Biogen’s studies of the drug and many more are expected to begin offering it. Many practical questions remain unanswered: How long do patients benefit? How do physicians determine when to discontinue the drug? Does the drug have any benefit in patients with more advanced dementia?</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_mid4/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>With FDA approval, aducanumab is certain to be covered by virtually all insurers, including Medicare, the government plan for seniors that covers more than 60 million people.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Both the FDA and Medicare are barred from considering cost when reviewing a new drug or treatment.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Even qualifying for the drug could be expensive. It’s only been tested in people with mild dementia from Alzheimer’s or a less severe condition called mild cognitive impairment. To verify a diagnosis could require brain scans that cost $5,000 or more. Insurers including Medicare don’t cover the scans because their benefits are unclear, but that could change if the scans become a gateway to treatment. Additional scans will be needed to monitor potential side effects, including brain swelling and bleeding.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Associated Press Health and Science Department receives support from the Howard Hughes Medical Institute’s Department of Science Education. The AP is solely responsible for all content.</p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "FDA approves first new Alzheimer's drug in nearly two decades",
  "datePublished": "10:27 AM CDT June 7, 2021",
  "dateModified": "10:43 AM CDT June 7, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.khou.com/article/news/nation-world/fda-approves-first-new-alzheimers-drug-in-nearly-two-decades-biogen-aducanumab/507-85338078-26c9-4d3b-ba4e-89ba4e64c25e"
  },
  "author": {
    "@type": "Person",
    "name": "MATTHEW PERRONE (AP Health Writer)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KHOU",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.khou.com/assets/shared-images/amp-logos/khou.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.khou.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=852" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-houston-KHOU-B3351_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=852" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KHOU-TV" src="/assets/shared-images/logos/khou.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.khou.com/khoujobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.khou.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KHOU-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tx-houston-KHOU-B3351_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-276362164742345.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KHOU" src="/assets/shared-images/logos/khou.png" />
    </div>
    <h2 class="notifications__heading">KHOU would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/khou.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.6.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base,n=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const c={utils:"tegna-utils",storage:"tegna-storage",common:"common.min_"+i,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:n,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in c==!1&&(c[e]=`${e}_${i}`)}),require.config({baseUrl:l,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:c,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(e=>{try{require([e])}catch(s){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyBZwI08HurJvcqNwthX4QImmyZaPv8Lcbs" data-project-id="khou-news-app" data-sender-id="199400204667" data-app-id="1:199400204667:web:496a61b5e901214e">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                window.performance.mark('tegna_requesting_gpt');
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74928651-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74928651-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
        <script>window.performance.mark('tegna_dom_parsed');</script>
</body>
</html>
